Geen bewegingsgegevens op homepage voor Stratocast™-klantaccount

2018-05-02Laatst bijgewerkt

De Geen bewegingsgegevens om weer te geven foutmelding wordt weergegeven in een camera videotegel op het home page dashboard voor client account.

Oorzaak

Er waren geen bewegingsgegevens in de afgelopen 8 uur.

Het volgende bericht wordt weergegeven in de camera videotegel op de home page dashboard.

Er zijn meerdere situaties waarin het Geen bewegingsgegevens om weer te geven melding kan verschijnen in een camera videotegel:
  • Het camera-abonnement gebruikt edge opname.
  • Bewegingsdetectie is voor de camera uitgeschakeld.
  • De camera heeft geen beweging gedetecteerd.
  • De camera was offline.
  • Elke combinatie van het bovenstaande.

Oplossing

Om bewegingsgegevens te herstellen:
  1. Als het camera-abonnement edge opname gebruikt, zijn er geen bewegingsgegevens beschikbaar.
    OPMERKING: De home page dashboard biedt geen support voor bewegingsresultaten voor edge opname.
  2. Als bewegingsdetectie is uitgeschakeld, neem dan contact op met uw systeemintegrator om bewegingsdetectie in te schakelen.
  3. Als er geen beweging is, neem dan contact op met uw systeemintegrator om de bewegingsdrempel aan te passen zodat bewegingsgegevens worden ontvangen.
  4. Als de camera offline was, zorg ervoor dat camera online is door de verbinding met de router te controleren.